<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="1,000 Years Ago, Corn Made This Society Big. Then, A Changing Climate Destroyed Them" />
<meta name="description" content="About a fifteen minute drive east of St. Louis, Missouri, is a complex of earthen mounds that once supported a pre-historic city of thousands. For a couple" />
<meta property="og:url" content="http://wcqs.org/post/1000-years-ago-corn-made-society-big-then-changing-climate-destroyed-them" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201702/513964964.jpg" rel="image_src" />
<meta property="og:description" content="About a fifteen minute drive east of St. Louis, Missouri, is a complex of earthen mounds that once supported a pre-historic city of thousands. For a couple" />
<meta content="1,000 Years Ago, Corn Made This Society Big. Then, A Changing Climate Destroyed Them" about="/post/1000-years-ago-corn-made-society-big-then-changing-climate-destroyed-them" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wcqs/files/201506/favicon_fid.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@wcqs" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201702/513964964.jpg" />
<meta name="datePublished" content="2017-02-10" />
<meta name="wordCount" content="1154" />
<link rel="shortlink" href="/node/61634" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/1000-years-ago-corn-made-society-big-then-changing-climate-destroyed-them" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Angus Chen" />
<meta name="nid" content="61634" />
<meta name="story_id" content="513963490" />
    <title>1,000 Years Ago, Corn Made This Society Big. Then, A Changing Climate Destroyed Them | WCQS</title>
    <link type="text/css" rel="stylesheet" href="http://wcqs.org/sites/wcqs.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wcqs.org/sites/wcqs.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wcqs.org/sites/wcqs.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wcqs.org/sites/wcqs.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wcqs/files/201701/background_fid_0.jpg);background-position:center;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#003366;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#3068bd;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#3068bd;}}.branding .give{background:#d37542;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://wcqs.org/sites/wcqs.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://wcqs.org/sites/wcqs.org/files/css/css_G-QQgUxgzQGrUKK6zpSDyJ7TcfgdmXWb78wQ3PicGbk.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_lNyZNlsrDDz-nYFyrUrCq1rRWG0Lfcf9GYwz9sqwC0I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab5f.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/wcqs/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-61634 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WCQS Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/201506/logo_fid.png" alt="WCQS logo" title="WCQS Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/wcqs-members/make-one-time-gift-wcqs" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/check-out-new-wcqs-mobileapp-access-your-public-radio-station-anytime-anywhere">Mobile Apps</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/stations">Frequencies</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/programs/state-things-covering-issues-topics-and-cultural-fabric-state-north-carolina">State of Things</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Local &amp; NC News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/classical-music-playlists">Classical Music Playlist</a>
</li>
<li class="left">
<a href="/programs/genre/music">NPR Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/listener-support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/listener-support">Ways to Give</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">People of WCQS</a>
</li>
<li class="left">
<a href="/board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/history">History</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
<li class="left">
<a href="/local-content-services">Local Content &amp; Services</a>
</li>
<li class="left">
<a href="/careers">Careers at WCQS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact Us</a>
</li>
<li class="left">
<a href="/maps-and-directions">Maps &amp; Directions</a>
</li>
<li class="left">
<a href="/studio-isdn-rental">Studio/ISDN Rental</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/improve-reception">Improve Reception</a>
</li>
<li class="left">
<a href="/report-reception-issue">Report Issues (Reception/Streaming)</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="WCQSFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">WCQS</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WCQS"
     data-stream-key="WCQSFM"
     data-stream-ucs="53a98a7ce1c88aea1f37cd3e">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WCQS      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WYQS"
     data-stream-key="WYQSFM"
     data-stream-ucs="5579c8e6b1e26f23102c69ba">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WYQS      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/online-streams">Online Streams</a>
</li>
<li class="left">
<a href="/check-out-new-wcqs-mobileapp-access-your-public-radio-station-anytime-anywhere">Mobile Apps</a>
</li>
<li class="left">
<a href="/rss">Podcasts</a>
</li>
<li class="left">
<a href="/stations">Frequencies</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Program Schedule</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/programs/state-things-covering-issues-topics-and-cultural-fabric-state-north-carolina">State of Things</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Local &amp; NC News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/classical-music-playlists">Classical Music Playlist</a>
</li>
<li class="left">
<a href="/programs/genre/music">NPR Music</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/listener-support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="/listener-support">Ways to Give</a>
</li>
<li class="left">
<a href="/business-support">Business Sponsorship</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">People of WCQS</a>
</li>
<li class="left">
<a href="/board-directors">Board of Directors</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/history">History</a>
</li>
<li class="left">
<a href="/financial-statements">Financial Statements</a>
</li>
<li class="left">
<a href="/local-content-services">Local Content &amp; Services</a>
</li>
<li class="left">
<a href="/careers">Careers at WCQS</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact">Connect</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact">Contact Us</a>
</li>
<li class="left">
<a href="/maps-and-directions">Maps &amp; Directions</a>
</li>
<li class="left">
<a href="/studio-isdn-rental">Studio/ISDN Rental</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="/social-media">Social Media</a>
</li>
<li class="left">
<a href="/community-forum">Community Forum</a>
</li>
<li class="left">
<a href="/improve-reception">Improve Reception</a>
</li>
<li class="left">
<a href="/report-reception-issue">Report Issues (Reception/Streaming)</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-61634" class="node node-post full row" about="/post/1000-years-ago-corn-made-society-big-then-changing-climate-destroyed-them" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      1,000 Years Ago, Corn Made This Society Big. Then, A Changing Climate Destroyed Them    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-02-10T10:41:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Angus Chen</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">28 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h&amp;text=1%2C000%20Years%20Ago%2C%20Corn%20Made%20This%20Society%20Big.%20Then%2C%20A%20Changing%20Climate%20Destroyed%20Them" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h&amp;t=1%2C000%20Years%20Ago%2C%20Corn%20Made%20This%20Society%20Big.%20Then%2C%20A%20Changing%20Climate%20Destroyed%20Them" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=1%2C000%20Years%20Ago%2C%20Corn%20Made%20This%20Society%20Big.%20Then%2C%20A%20Changing%20Climate%20Destroyed%20Them&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Cahokia Mounds State Historic Site in Collinsville, IL. A thriving American Indian city that rose to prominence after 900 A.D. due to successful maize farming, it may have collapsed in part due to a changing climate." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/513964964.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/513964964.jpg"   alt="Cahokia Mounds State Historic Site in Collinsville, IL. A thriving American Indian city that rose to prominence after 900 A.D. due to successful maize farming, it may have collapsed in part due to a changing climate.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Cahokia Mounds State Historic Site in Collinsville, IL. A thriving American Indian city that rose to prominence after 900 A.D. due to successful maize farming, it may have collapsed in part due to a changing climate.</div>
    <div class="attribution">
  <span class="credit">Michael Dolan</span>
  /  <span class="agency">Flickr</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>About a fifteen minute drive east of St. Louis, Missouri, is a complex of earthen mounds that once supported a pre-historic city of thousands. For a couple hundred years, the city, called Cahokia, and several smaller city-states like it flourished in the Mississippi river valley. But by the time European colonizers set foot on American soil in the 15th century, these cities were already empty. </p><p>Scientists cannot seem to agree on what exactly led to the rise or the fall of this Mississippian American Indian culture, a group of farming societies that ranged from north of the Cahokia site to present day Louisiana and Georgia. Possible explanations have included massive floods and infighting. But a recent study heaps new evidence on another theory, one contending that changing climate, and its influence on agriculture, was the force that made the cities flourish, then drove them to collapse. </p><p>Cahokia was the largest, and possibly the cultural and political center, of the Mississippian cities, says archaeologist Timothy Pauketat from the University of Illinois and who wasn't involved in the new study. Researchers have noted that these cities started building roughly around the time of an unusually warm period called the Medieval Climatic Anomaly. And they began declining when the global climate abruptly cooled during a time called the Little Ice Age. "But paleoclimate records from this region weren't really sufficient to test that hypothesis," says Broxton Bird, a climatologist from Purdue University and lead author on the study. </p><p>The new evidence comes from ancient layers of calcite (a form of calcium carbonate) crystals buried between layers of mud in Martin Lake in nearby Indiana. The oxygen atoms in each layer of calcite contain information about the amount of rainfall the summer that the layer formed. A higher proportion of oxygen 18, a heavier isotope of the element, suggests greater rains, providing researchers with a year-by-year record of rainfall reaching back hundreds of years. </p><p>According to these lake sediments, the central Mississippi valley started getting more rain in the 900s. And that's when corn started thriving. A few decades later, skeletons from several Mississippian cities start showing a distinct carbon isotope signature from corn that suggests people were not only eating corn but lots of it. "That comes at right around 950 and that's around the time the population at Cahokia explodes," Bird says. </p><p>This is around the same time that the city's great earthwork pyramids started rising. Beside the massive, 10-story Monk's Mound is a grand plaza that was used for religious ceremonies and for playing the American Indian sport chunkey, involving distinctive stone discs later unearthed by archaeologists. "[Corn production] produces food surpluses," says Bird. And that allowed the Mississippians to build a society with complex recreation and religious practices, he says.<strong> </strong> </p><p>Cahokia became so notable at this time that other Mississippian chiefdoms may have begun forking off or springing up from its success, says Pauketat. Those other cultural centers were probably copying Cahokia, he says. </p><p>But the good times didn't last. Just a couple of centuries after the Mississippian cultures reached their prime, the medieval warming trend started to reverse, in part because of increased volcanic activity on the planet. Around 1200 A.D., weather patterns across North America shifted, and a trans-continental jet stream that once pulled life-giving rains from the Gulf of Mexico began funneling cold air from the bone dry Arctic. "We switch to profound drought at 1350 A.D.," Bird says. It was the start of the Little Ice Age. The dry spell wouldn't break for up to 500 more years, according to the Lake Martin calcite sediments. </p><p>The weather became poor for growing corn. On top of that, previous work from other researchers suggests that as the mid-continent and regions east of the Mississippi river became drier, lands west of the river became much wetter. Rains inundating its western headwaters might have caused massive flooding at Cahokia, stressing the already faltering farms. "This area hadn't been flooded like that for 600 years," says Samuel Munoz, a paleoclimatologist at Woods Hole Oceanographic Institute who did this research but wasn't part of Bird's study. </p><p>As food resources dwindled in the face of an unforgiving, centuries-long drought, Bird thinks the Mississippians' political atmosphere began destabilizing. "The signs of conflict don't really start in earnest until resources become scarcer after 1250 AD," he says. "Not just more palisades and burned villages but actual skeletal injuries, decapitations, raids and things like that." With mounting bloodshed and increasing food scarcity that must have followed the dramatic change in climate, Bird thinks the Mississippians abandoned their cities and migrated to places farther south and east like present day Georgia where conditions were less extreme. Before the end of the 14th century, the archaeological record suggests Cahokia and the other city states were completely abandoned. </p><p>It may not be the whole story though, says Pauketat. "I do accept [the climate argument] to some extent, but this broad brush treatment suggests people become passive and their rise or collapse depends on how much it rains." Instead, he points to other social and political factors that could have driven the rise or fall of Mississippian cultures. </p><p>The people who built Cahokia, for instance, had a choice spot for city building, he says. "It just so happens that some of the richest agricultural soils in the mid-continent are right up against that area of Cahokia." Perhaps the prime location – and not just the amount of rain – helped the city come to prominence, he says. Cahokia seems to also have been an important religious center for the Mississippians. On top of many of the earthwork mounds were temples and sacrificial sites, some with evidence of human sacrifices. That could also have contributed to Cahokia's success, as groups of people from miles around may have migrated to be near this divine spot, Pauketat says. </p><p>As for the city's downfall, it might have succumbed not just to climate but also warfare for cultural or territorial reasons. If it is true that Cahokia was a magnet city for many peoples, ethnic or cultural barriers between different groups could have led to political tension, he says. Then, the fall of Cahokia might have had a domino effect on other Mississippian city-states that depended culturally and politically on Cahokia, he adds. </p><p>It's possible that climate change and food insecurity might have pushed an already troubled Mississippian society over the edge, says Jeremey Wilson, an archaeologist at Purdue University and a coauthor on the paper. "The climate change we have documented may have exacerbated what was an already deteriorating socio-political situation," he says.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=1%2C000+Years+Ago%2C+Corn+Made+This+Society+Big.+Then%2C+A+Changing+Climate+Destroyed+Them&amp;utme=8(APIKey)9(MDAzMjY2MTIyMDEyNDAyODkyNzlhZDExYg001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h&amp;text=1%2C000%20Years%20Ago%2C%20Corn%20Made%20This%20Society%20Big.%20Then%2C%20A%20Changing%20Climate%20Destroyed%20Them" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h&amp;t=1%2C000%20Years%20Ago%2C%20Corn%20Made%20This%20Society%20Big.%20Then%2C%20A%20Changing%20Climate%20Destroyed%20Them" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=1%2C000%20Years%20Ago%2C%20Corn%20Made%20This%20Society%20Big.%20Then%2C%20A%20Changing%20Climate%20Destroyed%20Them&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fjzqzf6h" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wcqs.disqus.com/?url=http%3A%2F%2Fwcqs.org%2Fpost%2F1000-years-ago-corn-made-society-big-then-changing-climate-destroyed-them">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="National Public Radio" title="National Public Radio" /></a></li>
<li><a href="http://www.pri.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/pri-logo.png" alt="Public Radio International" title="Public Radio International" /></a></li>
<li><a href="http://www.bbc.co.uk/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/bbc-logo.png" alt="BBC World Service" title="BBC World Service" /></a></li>
<li class="last"><a href="http://americanpublicmedia.publicradio.org/programs/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wcqs/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="American Public Media" title="American Public Media" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WCQS</span></li>
<li><a href="http://wcqs.org/about" target="_self">About</a></li>
<li><a href="http://wcqs.org/contact" target="_self">Contact</a></li>
<li><a href="http://wcqs.org/eeo-public-file" target="_self">EEO</a></li>
<li><a href="http://wcqs.org/careers" target="_self">Careers at WCQS</a></li>
<li class="last"><a href="http://wcqs.org/privacy-policy" target="_self">Privacy Policy</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?ol1ew9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":780,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
